Knowledge Graph & Custom Policies
Incident Report for Cycode
Resolved
This incident has been resolved.
Posted Aug 20, 2021 - 13:14 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 20, 2021 - 13:05 UTC
Update
We are continuing to work on a fix for this issue.
Posted Aug 20, 2021 - 12:29 UTC
Identified
The issue in been identified that some of the fields are not mapped to the right schema. Our team Is working on a fix.
Posted Aug 20, 2021 - 11:19 UTC
Investigating
We are seeing some issues in the usage of the operators in the Knowledge Graph & Custom Policies. Our team is investigating the issues.
Posted Aug 20, 2021 - 11:11 UTC
This incident affected: API and Application.