Knowledge Graph & Custom Policies

Minor incident US Environment API (US Environment) Application/UI (US Environment)
2021-08-20 14:11 IDT · 2 hours, 2 minutes

Updates

Resolved

This incident has been resolved.

August 20, 2021 · 16:14 IDT
Monitoring

A fix has been implemented and we are monitoring the results.

August 20, 2021 · 16:05 IDT
Investigating

We are continuing to work on a fix for this issue.

August 20, 2021 · 15:29 IDT
Investigating

The issue in been identified that some of the fields are not mapped to the right schema. Our team Is working on a fix.

August 20, 2021 · 14:19 IDT
Investigating

We are seeing some issues in the usage of the operators in the Knowledge Graph & Custom Policies. Our team is investigating the issues.

August 20, 2021 · 14:11 IDT

← Back